#! /usr/bin/env php
Fatal error: require_once(): Failed opening required '/home/bitrix/siteProject/sites/sas.am/TelnetClient/tests/AnsiAsciiControlParser.php' (include_path='.:/usr/share/pear:/usr/share/php') in /home/bitrix/siteProject/sites/sas.am/TelnetClient/tests/testAnsi.php on line 4